
  
<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>As wells run dry, Oregon residents depend on a state program that trucks in water &ndash; Oregon Capital Chronicle</title>
	<meta name="description" content="The Department of Human Services said 200 residential wells in southern Oregon have run dry and the number could double within the year" />
	<link rel="canonical" href="https://oregoncapitalchronicle.com/2022/06/30/emergency-board-approves-millions-to-get-water-to-oregonians-with-dry-wells/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="As wells run dry, Oregon residents depend on a state program that trucks in water &ndash; Oregon Capital Chronicle" />
	<meta property="og:description" content="The Department of Human Services said 200 residential wells in southern Oregon have run dry and the number could double within the year" />
	<meta property="og:url" content="https://oregoncapitalchronicle.com/2022/06/30/emergency-board-approves-millions-to-get-water-to-oregonians-with-dry-wells/" />
	<meta property="og:site_name" content="Oregon Capital Chronicle" />
	<meta property="article:publisher" content="https://www.facebook.com/ORCapChronicle/" />
	<meta property="article:published_time" content="2022-06-30T13:00:19+00:00" />
	<meta property="article:modified_time" content="2022-06-30T15:53:09+00:00" />
	<meta property="og:image" content="https://oregoncapitalchronicle.com/wp-content/uploads/2022/06/DSCF1223-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@AlexBaumhardt" />
	<meta name="twitter:site" content="@ORCapChronicle" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Alex Baumhardt" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Oregon Capital Chronicle &raquo; Feed" href="https://oregoncapitalchronicle.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oregon Capital Chronicle &raquo; Comments Feed" href="https://oregoncapitalchronicle.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oregon Capital Chronicle &raquo; As wells run dry, Oregon residents depend on a state program that trucks in water Comments Feed" href="https://oregoncapitalchronicle.com/2022/06/30/emergency-board-approves-millions-to-get-water-to-oregonians-with-dry-wells/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/oregoncapitalchronicle.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://oregoncapitalchronicle.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='pluginStyles-css'  href='https://oregoncapitalchronicle.com/wp-content/plugins/states-newsroom/assets/css/pluginStyles.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://oregoncapitalchronicle.com/wp-content/plugins/states-newsroom/custom-twitter-feeds-pro/css/ctf-styles.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://oregoncapitalchronicle.com/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-theme-mincss-css'  href='https://oregoncapitalchronicle.com/wp-content/themes/genesis-child/style.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://oregoncapitalchronicle.com/wp-content/themes/genesis-child/css/bootstrap.css?ver=20141119' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://oregoncapitalchronicle.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.15.4/css/all.css' type='text/css' media='all' integrity="sha384-DyZ88mC6Up2uqS4h/KRgHuoeGwBcD4Ng9SiP4dIRy0EXTlnuz47vAwmeGwVChigm" crossorigin="anonymous" />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.15.4/css/v4-shims.css' type='text/css' media='all' integrity="sha384-Vq76wejb3QJM4nDatBa5rUOve+9gkegsjCebvV/9fvXlGWo4HCMR4cJZjjcF6Viv" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script type='text/javascript' src='https://oregoncapitalchronicle.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://oregoncapitalchronicle.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='search-filter-plugin-build-js-extra'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/oregoncapitalchronicle.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/oregoncapitalchronicle.com\/","extensions":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://oregoncapitalchronicle.com/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.5.4' id='search-filter-plugin-build-js'></script>
<script type='text/javascript' src='https://oregoncapitalchronicle.com/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.5.4' id='search-filter-plugin-chosen-js'></script>
<script type='text/javascript' src='https://oregoncapitalchronicle.com/wp-content/themes/genesis-child/js/main.js?ver=5.8.4' id='child-theme-js-js'></script>
<link rel="https://api.w.org/" href="https://oregoncapitalchronicle.com/wp-json/" /><link rel="alternate" type="application/json" href="https://oregoncapitalchronicle.com/wp-json/wp/v2/posts/2894" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oregoncapitalchronicle.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://oregoncapitalchronicle.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://oregoncapitalchronicle.com/?p=2894' />
<link rel="alternate" type="application/json+oembed" href="https://oregoncapitalchronicle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foregoncapitalchronicle.com%2F2022%2F06%2F30%2Femergency-board-approves-millions-to-get-water-to-oregonians-with-dry-wells%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://oregoncapitalchronicle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foregoncapitalchronicle.com%2F2022%2F06%2F30%2Femergency-board-approves-millions-to-get-water-to-oregonians-with-dry-wells%2F&#038;format=xml" />
<link rel="pingback" href="https://oregoncapitalchronicle.com/xmlrpc.php" />
<link rel="preconnect" href="https://fonts.gstatic.com">
    <link href="https://fonts.googleapis.com/css2?family=Barlow+Condensed:wght@500;600;700&family=Barlow:wght@400;500;600;700;800&family=Montserrat:wght@700;800&family=Newsreader:ital,wght@0,400;0,500;0,600;1,400;1,500;1,600&display=swap" rel="stylesheet">
      
        <script src=
    "https://maxcdn.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js">
        </script>        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-207918334-1"></script> 
        <script>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</script>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WW7ZG5W');</script>
    <link rel="icon" href="https://oregoncapitalchronicle.com/wp-content/uploads/2021/09/cropped-Oregon-Capital-Chronicle-–-Apple-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://oregoncapitalchronicle.com/wp-content/uploads/2021/09/cropped-Oregon-Capital-Chronicle-–-Apple-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://oregoncapitalchronicle.com/wp-content/uploads/2021/09/cropped-Oregon-Capital-Chronicle-–-Apple-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://oregoncapitalchronicle.com/wp-content/uploads/2021/09/cropped-Oregon-Capital-Chronicle-–-Apple-2-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.accordion {
	color:black !important;
}		</style>
		</head>
<body class="post-template-default single single-post postid-2894 single-format-standard header-full-width content-sidebar genesis-breadcrumbs-hidden"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WW7ZG5W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="site-container"><header class="site-header"><div class="wrap"><div class="container-fluid topNavFluidContainer">
    <div class="container topNavContainer">
        <nav class="navbar navbar-expand-md navbar-dark ">
            <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
                <span class="custom-close-toggler"></span>
            </button>
            <a href="/">
                <img class="mobileNavbar searchHide" src="/wp-content/themes/genesis-child/icons/mobileHeader.svg">
            </a>
            <form id="searchform" role="search" method="get" action="https://oregoncapitalchronicle.com/" class="mobileNavbar form-inline my-2 my-lg-0 navSearch">
                <input class="form-control mr-sm-2 headerSearchInput px-2 searchShow" type="text" class="search-field" name="s" placeholder="Search" value="" style="display:none">
                <button value="search" class="headerSearchBtn searchShow" type="submit" style="display:none"><i class="fas fa-search"></i></button>
                <i class="fas fa-search searchHide" id="searchIcon" onclick="openSearch()"></i>
            </form> 
            <div class="collapse navbar-collapse" id="navbarSupportedContent">
                <ul class="navbar-nav mr-auto">
                    <li class="nav-item">
                        <a class="nav-link" href="/">HOME</a>
                    </li>
                    <li class="mobileOnly">
                        <a class="nav-link" href="/news">NEWS</a>
                        <div style="padding-left:22px;">
                            <div class="menu-beats-menu-container"><ul id="menu-beats-menu" class="menu"><li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://oregoncapitalchronicle.com/category/politics/">Politics</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35"><a href="https://oregoncapitalchronicle.com/category/environment/">Environment</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://oregoncapitalchronicle.com/category/education/">Education</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://oregoncapitalchronicle.com/category/economy/">Economy</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115"><a href="https://oregoncapitalchronicle.com/category/health/">Health</a></li>
<li id="menu-item-2154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2154"><a href="https://oregoncapitalchronicle.com/category/election-2022/">Election 2022</a></li>
</ul></div>                        </div>
                    </li>
                    <li class="mobileOnly">
                        <a class="nav-link" href="/commentary">COMMENTARY</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="/about">ABOUT</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="/subscribe">SUBSCRIBE</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="/donate">DONATE</a>
                    </li>
                </ul>
                
<form id="searchform" role="search" method="get" action="https://oregoncapitalchronicle.com/" class="form-inline my-2 my-lg-0 navSearch">
	<span>
		<a href="https://twitter.com/ORCapChronicle" target="_blank"><i class="fab fa-twitter"></i></a>
		<a href="https://www.facebook.com/Oregon-Capital-Chronicle-108493918232859" target="_blank"><i class="fab fa-facebook-f"></i></a>     
	</span>
	<input class="form-control mr-sm-2 headerSearchInput px-2 searchShow" type="text" class="search-field" name="s" placeholder="Search" value="" style="display:none">
	<button value="search" class="headerSearchBtn searchShow" type="submit" style="display:none"><i class="fas fa-search"></i></button>
	<i class="fas fa-search searchHide" id="searchIcon" onclick="openSearch()"></i>
</form>            </div>
        </nav>
    </div>
</div>
<div class="fullWidthHeaderLogoRow">
    <div class="container">
        <div class="row">
            <div class="col-12 headerLogoCol">
                <a href="https://oregoncapitalchronicle.com">
                    <img class="headerLogo" src="/wp-content/themes/genesis-child/icons/headerLogo.png" />
                </a>
            </div>
        </div>
    </div>
</div>
<div class="fullWidthHeaderSecondaryRow">
    <div class="container">
        <div class="row">
            <div class="col-12 headerSecondaryCol">
                <div class="menu-beats-menu-container"><ul id="menu-beats-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://oregoncapitalchronicle.com/category/politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35"><a href="https://oregoncapitalchronicle.com/category/environment/">Environment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://oregoncapitalchronicle.com/category/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://oregoncapitalchronicle.com/category/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115"><a href="https://oregoncapitalchronicle.com/category/health/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2154"><a href="https://oregoncapitalchronicle.com/category/election-2022/">Election 2022</a></li>
</ul></div>            </div>
        </div>
    </div>
</div>
</div></header><div class="site-inner">
    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">
            <div class="container">
                <div id="singlePostContainer" class="devPostContainer row">
                    <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-1 col-sm-0 col-0"></div>
                    <div class="col-xxl-10 col-xl-10 col-lg-10 col-md-10 col-sm-12 col-12">
                        <div class="row">
                             
                                <h5 id="dataTime" style="display:none;">6:00</h5>
                                <h5 id="dataType" style="display:none;">News Story</h5>
                                
                                <div class="col-12">
                                    <ul id="dataCats" class="singleCategoryUL" style="list-style: none;">
                                    <li><a class="singleCategory" href="https://oregoncapitalchronicle.com/category/environment">Environment</a></li><li><a class="singleCategory" href="https://oregoncapitalchronicle.com/category/health">Health</a></li>                                    </ul>
                                    <h1 id="singleHed" class="singleHed">As wells run dry, Oregon residents depend on a state program that trucks in water</h1>
                                    <h2 class="hedSecond singleHedSecond">The legislative Emergency Board approved $5 million for the program in early June, and Klamath County residents are the first to need it</h2>                                </div>
                            </div>
                            <div class="row singleBylineRow">
                                <div class="col-xxl-8 col-xl-8 col-lg-8 col-md-12 col-sm-12 col-12">
                                    <h6 class="singleBylineContainer"><span  class="singleByline">By: </span><span class="singleBylineAuthor"><a href="https://oregoncapitalchronicle.com/author/abaumhardt/" title="Posts by Alex Baumhardt" class="author url fn" rel="author">Alex Baumhardt</a> </span><span class="singleByline">- June 30, 2022 </span><span class="singleByline singleBylineSpacer">6:00 am</span></h6>
                                </div>
                                
                                <div class="col-xxl-4 col-xl-4 col-lg-4 col-md-12 col-sm-12 col-12 singleSocialShares">
                                    <span>
                                        <a target="_blank" href="https://twitter.com/intent/tweet?text=As+wells+run+dry%2C+Oregon+residents+depend+on+a+state+program+that+trucks+in+water&amp;url=https%3A%2F%2Foregoncapitalchronicle.com%2F2022%2F06%2F30%2Femergency-board-approves-millions-to-get-water-to-oregonians-with-dry-wells%2F&amp;via=OrCapChronicle">
                                            <i class="fab fa-twitter"></i>
                                        </a>
                                        <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://oregoncapitalchronicle.com/2022/06/30/emergency-board-approves-millions-to-get-water-to-oregonians-with-dry-wells/&amp;title=As+wells+run+dry%2C+Oregon+residents+depend+on+a+state+program+that+trucks+in+water">
                                            <i class="fab fa-linkedin-in"></i>
                                        </a> 
                                        <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Foregoncapitalchronicle.com%2F2022%2F06%2F30%2Femergency-board-approves-millions-to-get-water-to-oregonians-with-dry-wells%2F">
                                            <i class="fab fa-facebook-f"></i>   
                                        </a>  
                                        <a target="_blank" href="/cdn-cgi/l/email-protection#36094543545c5355420b77451d41535a5a451d4443581d52444f1304751d7944535159581d4453455f52535842451d5253465358521d59581d571d45425742531d4644595144575b1d425e57421d424443555d451d5f581d415742534410575b460d5459524f0b5e424246450c19195944535159585557465f42575a555e4459585f555a531855595b190406040419060019050619535b5344515358554f1b54595744521b57464644594053451b5b5f5a5a5f5958451b42591b5153421b41574253441b42591b5944535159585f5758451b415f425e1b52444f1b41535a5a4519">
                                            <i class="fas fa-envelope"></i>
                                        </a> 
                                        <a onclick="copyLinkShare('https://oregoncapitalchronicle.com/2022/06/30/emergency-board-approves-millions-to-get-water-to-oregonians-with-dry-wells/')">
                                            <i class="fas fa-link"></i>   
                                            
                                        </a>  
                                        <a onclick="printArticle()" >
                                            <i class="fas fa-print"></i>  
                                        </a>                               
                                    </span>
                                </div>
                            </div>
                            <div class="row singleFeatImageRow">
                                <div class="col-12 px-0">
                                                                            <figure class="singleFeaturedImage"> <a href="https://oregoncapitalchronicle.com/2022/06/30/emergency-board-approves-millions-to-get-water-to-oregonians-with-dry-wells/"><img width="1024" height="683" src="https://oregoncapitalchronicle.com/wp-content/uploads/2022/06/DSCF1223-1024x683.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://oregoncapitalchronicle.com/wp-content/uploads/2022/06/DSCF1223-1024x683.jpg 1024w, https://oregoncapitalchronicle.com/wp-content/uploads/2022/06/DSCF1223-300x200.jpg 300w, https://oregoncapitalchronicle.com/wp-content/uploads/2022/06/DSCF1223-768x512.jpg 768w, https://oregoncapitalchronicle.com/wp-content/uploads/2022/06/DSCF1223-1536x1024.jpg 1536w, https://oregoncapitalchronicle.com/wp-content/uploads/2022/06/DSCF1223-2048x1365.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></a> </figure>
                                      
                                    <p class="singleImageCaption"><i class="fas fa-camera"></i> Gov. Kate Brown visited Rhonda Nyseth’s home on a tour of Klamath County to learn about drought issues. 
(Gov. Kate Brown&#8217;s office)</p> 
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                                <div id="dataContent" class="col-xxl-10 col-xl-10 col-lg-10 col-md-12 col-sm-12 col-12 contentHolder">
                                    <p><span style="font-weight: 400;">Rhonda Nyseth’s well dried up on Sept. 15, 2021, nine months after she bought her house in Klamath Falls. </span></p>
<p><span style="font-weight: 400;">“When it happened, I won’t lie, I started crying immediately,” Nyseth said. </span></p>
<p><span style="font-weight: 400;">She was familiar with the situation. She’s a social services emergency liaison for the Oregon Department of Human Services Office of Resilience and Emergency Management.</span></p>
<p><span style="font-weight: 400;">Last summer, she helped oversee the distribution of more than 100 water tanks, each holding 500-gallons, to residents in Klamath County with empty wells.</span></p>
<p><span style="font-weight: 400;">Neighbors saw their wells dry up, but she thought if hers still had water by Sept. 1, after the heavy agricultural irrigation season, she wouldn’t be personally affected by the ongoing drought. Just a few weeks later, she was on the free water delivery list. </span></p>
<p><span style="font-weight: 400;">She is among hundreds of people relying on weekly water deliveries through a state and county water program established to deal with the county’s third year of drought. It has affected millions of people across the West, from residents to ranchers and farmers, with limited irrigation supplies and the dry land fueling immense wildfires.</span></p>
<p><span style="font-weight: 400;">Nyseth and her husband spent about a week and $2,000 rigging piping and pumps to get the water from their new tank into the house. </span></p>
<figure id="attachment_2896" class="wp-caption alignright" style="max-width:100%;width:225px;"><img loading="lazy" class="size-medium wp-image-2896" src="https://oregoncapitalchronicle.com/wp-content/uploads/2022/06/Wiring-in-tank-to-pressure-switch-225x300.jpg" alt="" width="225" height="300" srcset="https://oregoncapitalchronicle.com/wp-content/uploads/2022/06/Wiring-in-tank-to-pressure-switch-225x300.jpg 225w, https://oregoncapitalchronicle.com/wp-content/uploads/2022/06/Wiring-in-tank-to-pressure-switch-768x1024.jpg 768w, https://oregoncapitalchronicle.com/wp-content/uploads/2022/06/Wiring-in-tank-to-pressure-switch-1152x1536.jpg 1152w, https://oregoncapitalchronicle.com/wp-content/uploads/2022/06/Wiring-in-tank-to-pressure-switch-1536x2048.jpg 1536w, https://oregoncapitalchronicle.com/wp-content/uploads/2022/06/Wiring-in-tank-to-pressure-switch-scaled.jpg 1920w" sizes="(max-width: 225px) 100vw, 225px" /><figcaption class="wp-caption-text"><i class="fas fa-camera"></i>  Ryan Nyseth wires the water tank to a pressure switch to move water from the tank outside through the house. (Rhonda Nyseth)</p></figure>
<p><span style="font-weight: 400;">“It took me four days to stop turning on the faucet,”, she said. “You’re used to water being there.”</span></p>
<p><span style="font-weight: 400;">In early June, in light of Klamath County’s ongoing drought and declarations of drought in 14 other counties, the legislative Emergency Board approved $5 million from the state’s general fund to help municipalities deliver water to residents in Klamath and other counties with dry wells. Some of the money will pay costs from last year, and the rest will go to future needs.</span></p>
<p><span style="font-weight: 400;">About 70,000 people live in Klamath County, and many rural residents depend on wells for water. Klamath is the first county to tap into the  program.</span></p>
<p><span style="font-weight: 400;">The Oregon Department of Human Services administers the water program in partnership with the counties. The money can be used through February next year.</span></p>
<p><span style="font-weight: 400;">Since 2021, the department has purchased 350 water tanks for Klamath County, each able to hold 500 gallons. Of those, 193 have been delivered to residents. The water comes from a fire hydrant in the yard of the Klamath County Public Works building. </span></p>
<p><span style="font-weight: 400;">Since 2021 “200 residential wells have already run dry, with estimates indicating that number could double within one year,” according to a letter by Fariborz Pakseresht, Human Services director, to the state legislative leaders. </span></p>
<p><span style="font-weight: 400;">“This year’s drought indicates that water scarcity trends will continue in 2022 and beyond, creating even more challenging conditions than last year.” </span></p>
    <h4 class="editorialSubhed">Officials verify that wells are dry</h4>

	
<p><span style="font-weight: 400;">In Klamath County, </span><span style="font-weight: 400;">the </span><span style="font-weight: 400;">department contracts with water tanker truck companies to refill tanks once a week.</span></p>
<p><span style="font-weight: 400;">“Most of the expenses incurred by (the Human Services Department) are for water refilling costs, rather than the purchase of water tanks,” said  Gregory Jolivette, an analyst with the Legislative Fiscal Office. “If the money ($5 million) were split between individual counties currently in a declared drought, each would receive about $450,000,” he wrote. “However, the needs of each county are not yet known and the actual amount distributed to each county could be different.”</span></p>
<p><span style="font-weight: 400;">The department estimates its free water program in Klamath County has cost about $500,000. </span></p>
<p><span style="font-weight: 400;">For residents to get a free tank and water delivery, the county’s water office must verify that the well is dry.</span></p>
<p><span style="font-weight: 400;">Households up to two people can receive a single 500-gallon tank. Households of three to five people can receive two tanks. Households with six or more people may qualify for a third tank. Residents are responsible for getting the water from the tanks into their homes. </span></p>
<p><span style="font-weight: 400;">Each tank is filled weekly, and recipients are barred from using it for certain activities, including car washing, lawn watering or controlling dust. </span></p>
<p><span style="font-weight: 400;">
<div class=" newsroomBlockQuoteContainer  ">
	<div class="newsroomBlockQuoteSVGContainer">
		<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12.81 9">
			<g>
				<path d="M2.7,0A3,3,0,0,0,.7.8,2.64,2.64,0,0,0,0,2.7,2.14,2.14,0,0,0,.8,4.4a2.84,2.84,0,0,0,1.7.7,1.45,1.45,0,0,0,.7-.2,1.45,1.45,0,0,1,.7-.2q.3,0,.3.6A3.47,3.47,0,0,1,3,7.6a4.21,4.21,0,0,1-2.6,1V9a5.51,5.51,0,0,0,4-1.6A5.06,5.06,0,0,0,6,3.7a3.92,3.92,0,0,0-.9-2.6A3.19,3.19,0,0,0,2.7,0Z"/>
				<path d="M11.8,1.1A2.84,2.84,0,0,0,9.5,0a2.79,2.79,0,0,0-2,.8,2.64,2.64,0,0,0-.7,1.9,2.06,2.06,0,0,0,.7,1.7,2.41,2.41,0,0,0,1.8.7,1.85,1.85,0,0,0,.7-.2,1.45,1.45,0,0,1,.7-.2q.3,0,.3.6A2.94,2.94,0,0,1,9.8,7.6a4.21,4.21,0,0,1-2.6,1V9a5.51,5.51,0,0,0,4-1.6,4.6,4.6,0,0,0,1.6-3.8A3.47,3.47,0,0,0,11.8,1.1Z"/>
			</g>
		</svg>
	</div>
	<div class="newsroomBlockQuoteQuoteContainer">
		<p class="newsroomBlockQuote ">The most expensive quote for a well in Klamath County so far has been $90,000. Even with the reimbursement it’s going to cost them an additional $50,000.</p>
	</div>
		<div class="newsroomBlockQuoteAuthorContainer">
		<p style="font-size:13px"><b>– Rhonda Nyseth, Klamath County resident</b></p>
	</div>
	</div>

	For the last nine months, Nyseth and her family have received 1,000 gallons of water each week. </span></p>
<p><span style="font-weight: 400;">The average person in the U.S. uses 82 gallons of water a day at home, according to the U.S. Geological Survey. For a family of four that’s 328 gallons a day. The 1,000 gallons a family of four in Klamath Falls receives would last a little more than 3 days for most. </span></p>
<p><span style="font-weight: 400;">During the winter, Nyseth’s house relied on a water-based heat pump.</span></p>
<p><span style="font-weight: 400;">“I also lost the ability to heat my own home,” she said. </span></p>
<p><span style="font-weight: 400;">She had to buy space heaters and a $5,000 fireplace insert to generate more heat. </span></p>
<p><span style="font-weight: 400;">Considering the water delivery a temporary solution, Nyseth and her husband invested in a new well, 220 feet deep. It took nine months to complete and was finished last week at a cost of about $22,000, with a pump system that was an additional $10,000. Deeper than their old well, the new one is not likely to go dry, Nyseth hopes.</span></p>
<p><span style="font-weight: 400;">In December 2021, the state Legislature approved $4 million in well assistance to people in Klamath County. Homeowners are reimbursed for 75% of the cost of drilling a new well, not exceeding $40,000. </span></p>
<p><span style="font-weight: 400;">“The most expensive quote for a well in Klamath County so far has been $90,000,” she said. “Even with the reimbursement it’s going to cost them an additional $50,000.”</span></p>
<p><span style="font-weight: 400;">She said Pacific Crest Credit Union in Klamath Falls has agreed to help homeowners get a line of credit or personal loan at a special interest rate to help pay for new wells. </span></p>
<p><span style="font-weight: 400;">Still, she worries about how feasible it is for many people she knows to put in new wells.  </span></p>
<p><span style="font-weight: 400;">“Just three neighbors have wells that are working now,” she said. “Several of my neighbors are retirees and are on a fixed income.”</span></p>
<p><span style="font-weight: 400;">Sherryll Hoar is lead emergency communications and outreach strategist at the Department of Human Services. She said it’s too early to know whether  water deliveries will become the norm in southern Oregon. Hoar said the department’s role was to make sure the water gets delivered. </span></p>
<p><span style="font-weight: 400;">“It&#8217;s a solution for now,” she said, “but persistent drought seems to be in our future for a long time.”</span></p>
                                </div>
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                            </div>
                            <div class="row">
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                                <div class="col-xxl-10 col-xl-10 col-lg-10 col-md-12 col-sm-12 col-12 contentHolder">
                                    <div class="row singleRepublisherRow">
                                        <div class="col-xxl-5 col-xl-5 col-lg-5 col-md-5 col-sm-12 col-12">
                                            <aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="republication_tracker_tool-2" class="widget republication_tracker_tool"><div class="widget-wrap"><div id="republication-tracker-tool-modal-content" style="display:none;"><style>.accPanel {display: none;}</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
jQuery(document).ready(function() {
var state = "closed"; 
var panel = jQuery(".accPanel");
jQuery(".repubAccordion").on( "click", function() {
	if (state === "closed") { 
		panel.show();
		state = "open";
		jQuery("#butternutSquash").html( '<i class="fas fa-caret-down"></i>' );
	} else { 
		panel.hide(); 
		state = "closed";
		jQuery("#butternutSquash").html( '<i class="fas fa-caret-right"></i>' );
	}
})})</script>
<div class="republication-tracker-tool-close">X</div><div class="cc-policy"><p class="repubAccordion">Republishing Guidelines  <span id="butternutSquash"><i class="fas fa-caret-right"></i></span></b></p><div class="accPanel"><p>▪ You must give Oregon Capital Chronicle credit, including https://oregoncapitalchronicle.com and author.</p><p>▪ If you publish online, include the links from the story, and a link to Oregon Capital Chronicle.</p><p>▪ Stories may be edited for in-house style or to shorten. More substantial changes should be noted as additional and conducted by your publication.</p><p>▪ You can publish our graphics and any photos that are credit to Oregon Capital Chronicle with the stories with which they originally appeared. For any other uses, you must seek permission from us at <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="335a5d555c735c4156545c5d5052435a47525f505b415c5d5a505f561d505c5e1d">[email&#160;protected]</a></p><p>▪ If you share the story on social media, please mention @OrCapChronicle on Twitter and OrCapChronicle on Facebook.</p><p>▪ Don't sell the story.</p><p>▪ Don’t sell ads against the story. Feel free, however, to publish it on a page with ads you’ve already sold.</p><p>▪ Content should not be published behind a paywall; please reach out to the editor-in-chief if you have questions about your particular paywall system.</p></div></div><div class="articleContainer"><div class="article-info"><h1>As wells run dry, Oregon residents depend on a state program that trucks in water</h1>
<p class="byline">by Alex Baumhardt, <a href="https://oregoncapitalchronicle.com">Oregon Capital Chronicle</a> <br />June 30, 2022</p>
</div><textarea readonly id="republication-tracker-tool-shareable-content" rows="5">&lt;h1&gt;As wells run dry, Oregon residents depend on a state program that trucks in water&lt;/h1&gt;
&lt;p class=&quot;byline&quot;&gt;by Alex Baumhardt, &lt;a href=&quot;https://oregoncapitalchronicle.com&quot;&gt;Oregon Capital Chronicle&lt;/a&gt; &lt;br /&gt;June 30, 2022&lt;/p&gt;
 <p><span style="font-weight: 400">Rhonda Nyseth’s well dried up on Sept. 15, 2021, nine months after she bought her house in Klamath Falls. </span></p>
<p><span style="font-weight: 400">“When it happened, I won’t lie, I started crying immediately,” Nyseth said. </span></p>
<p><span style="font-weight: 400">She was familiar with the situation. She’s a social services emergency liaison for the Oregon Department of Human Services Office of Resilience and Emergency Management.</span></p>
<p><span style="font-weight: 400">Last summer, she helped oversee the distribution of more than 100 water tanks, each holding 500-gallons, to residents in Klamath County with empty wells.</span></p>
<p><span style="font-weight: 400">Neighbors saw their wells dry up, but she thought if hers still had water by Sept. 1, after the heavy agricultural irrigation season, she wouldn’t be personally affected by the ongoing drought. Just a few weeks later, she was on the free water delivery list. </span></p>
<p><span style="font-weight: 400">She is among hundreds of people relying on weekly water deliveries through a state and county water program established to deal with the county’s third year of drought. It has affected millions of people across the West, from residents to ranchers and farmers, with limited irrigation supplies and the dry land fueling immense wildfires.</span></p>
<p><span style="font-weight: 400">Nyseth and her husband spent about a week and $2,000 rigging piping and pumps to get the water from their new tank into the house. </span></p>
<figure id="attachment_2896" class="wp-caption alignright" style="max-width:100%;width:225px"><img loading="lazy" class="size-medium wp-image-2896" src="https://oregoncapitalchronicle.com/wp-content/uploads/2022/06/Wiring-in-tank-to-pressure-switch-225x300.jpg" alt="" width="225" height="300" /><figcaption class="wp-caption-text"><i class="fas fa-camera"></i>  Ryan Nyseth wires the water tank to a pressure switch to move water from the tank outside through the house. (Rhonda Nyseth)</p></figure>
<p><span style="font-weight: 400">“It took me four days to stop turning on the faucet,”, she said. “You’re used to water being there.”</span></p>
<p><span style="font-weight: 400">In early June, in light of Klamath County’s ongoing drought and declarations of drought in 14 other counties, the legislative Emergency Board approved $5 million from the state’s general fund to help municipalities deliver water to residents in Klamath and other counties with dry wells. Some of the money will pay costs from last year, and the rest will go to future needs.</span></p>
<p><span style="font-weight: 400">About 70,000 people live in Klamath County, and many rural residents depend on wells for water. Klamath is the first county to tap into the  program.</span></p>
<p><span style="font-weight: 400">The Oregon Department of Human Services administers the water program in partnership with the counties. The money can be used through February next year.</span></p>
<p><span style="font-weight: 400">Since 2021, the department has purchased 350 water tanks for Klamath County, each able to hold 500 gallons. Of those, 193 have been delivered to residents. The water comes from a fire hydrant in the yard of the Klamath County Public Works building. </span></p>
<p><span style="font-weight: 400">Since 2021 “200 residential wells have already run dry, with estimates indicating that number could double within one year,” according to a letter by Fariborz Pakseresht, Human Services director, to the state legislative leaders. </span></p>
<p><span style="font-weight: 400">“This year’s drought indicates that water scarcity trends will continue in 2022 and beyond, creating even more challenging conditions than last year.” </span></p>
    <h4 class="editorialSubhed">Officials verify that wells are dry</h4>

	
<p><span style="font-weight: 400">In Klamath County, </span><span style="font-weight: 400">the </span><span style="font-weight: 400">department contracts with water tanker truck companies to refill tanks once a week.</span></p>
<p><span style="font-weight: 400">“Most of the expenses incurred by (the Human Services Department) are for water refilling costs, rather than the purchase of water tanks,” said  Gregory Jolivette, an analyst with the Legislative Fiscal Office. “If the money ($5 million) were split between individual counties currently in a declared drought, each would receive about $450,000,” he wrote. “However, the needs of each county are not yet known and the actual amount distributed to each county could be different.”</span></p>
<p><span style="font-weight: 400">The department estimates its free water program in Klamath County has cost about $500,000. </span></p>
<p><span style="font-weight: 400">For residents to get a free tank and water delivery, the county’s water office must verify that the well is dry.</span></p>
<p><span style="font-weight: 400">Households up to two people can receive a single 500-gallon tank. Households of three to five people can receive two tanks. Households with six or more people may qualify for a third tank. Residents are responsible for getting the water from the tanks into their homes. </span></p>
<p><span style="font-weight: 400">Each tank is filled weekly, and recipients are barred from using it for certain activities, including car washing, lawn watering or controlling dust. </span></p>
<p><span style="font-weight: 400">
<div class=" newsroomBlockQuoteContainer  ">
	<div class="newsroomBlockQuoteSVGContainer">
		
			
				
				
			
		
	</div>
	<div class="newsroomBlockQuoteQuoteContainer">
		<p class="newsroomBlockQuote ">The most expensive quote for a well in Klamath County so far has been $90,000. Even with the reimbursement it’s going to cost them an additional $50,000.</p>
	</div>
		<div class="newsroomBlockQuoteAuthorContainer">
		<p style="font-size:13px"><b>– Rhonda Nyseth, Klamath County resident</b></p>
	</div>
	</div>

	For the last nine months, Nyseth and her family have received 1,000 gallons of water each week. </span></p>
<p><span style="font-weight: 400">The average person in the U.S. uses 82 gallons of water a day at home, according to the U.S. Geological Survey. For a family of four that’s 328 gallons a day. The 1,000 gallons a family of four in Klamath Falls receives would last a little more than 3 days for most. </span></p>
<p><span style="font-weight: 400">During the winter, Nyseth’s house relied on a water-based heat pump.</span></p>
<p><span style="font-weight: 400">“I also lost the ability to heat my own home,” she said. </span></p>
<p><span style="font-weight: 400">She had to buy space heaters and a $5,000 fireplace insert to generate more heat. </span></p>
<p><span style="font-weight: 400">Considering the water delivery a temporary solution, Nyseth and her husband invested in a new well, 220 feet deep. It took nine months to complete and was finished last week at a cost of about $22,000, with a pump system that was an additional $10,000. Deeper than their old well, the new one is not likely to go dry, Nyseth hopes.</span></p>
<p><span style="font-weight: 400">In December 2021, the state Legislature approved $4 million in well assistance to people in Klamath County. Homeowners are reimbursed for 75% of the cost of drilling a new well, not exceeding $40,000. </span></p>
<p><span style="font-weight: 400">“The most expensive quote for a well in Klamath County so far has been $90,000,” she said. “Even with the reimbursement it’s going to cost them an additional $50,000.”</span></p>
<p><span style="font-weight: 400">She said Pacific Crest Credit Union in Klamath Falls has agreed to help homeowners get a line of credit or personal loan at a special interest rate to help pay for new wells. </span></p>
<p><span style="font-weight: 400">Still, she worries about how feasible it is for many people she knows to put in new wells.  </span></p>
<p><span style="font-weight: 400">“Just three neighbors have wells that are working now,” she said. “Several of my neighbors are retirees and are on a fixed income.”</span></p>
<p><span style="font-weight: 400">Sherryll Hoar is lead emergency communications and outreach strategist at the Department of Human Services. She said it’s too early to know whether  water deliveries will become the norm in southern Oregon. Hoar said the department’s role was to make sure the water gets delivered. </span></p>
<p><span style="font-weight: 400">“It&#8217;s a solution for now,” she said, “but persistent drought seems to be in our future for a long time.”</span></p>


 <p><a href="https://oregoncapitalchronicle.com">Oregon Capital Chronicle</a> is part of States Newsroom, a network of news bureaus supported by grants and a coalition of donors as a 501c(3) public charity. Oregon Capital Chronicle maintains editorial independence. Contact Editor Les Zaitz for questions: info@oregoncapitalchronicle.com. Follow Oregon Capital Chronicle on <a href="https://facebook.com/OrCapChronicle" target="_blank">Facebook</a> and <a href="https://twitter.com/OrCapChronicle">Twitter</a>.</p></textarea>	<button class="republisherButton" onclick="copyToClipboard('#republication-tracker-tool-shareable-content')">Copy to clipboard</button>
	</div></div><div id="republication-tracker-tool-modal" style="display:none;" data-postid="2894" data-pluginsdir="https://oregoncapitalchronicle.com/wp-content/plugins">1</div><div class="repubWidgetContainer"><a class="imgLink" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><img class="ccImg" alt="Creative Commons License" style="border-width:0" src="https://oregoncapitalchronicle.com/wp-content/plugins/states-newsroom/republisher/assets/img/ccwhite.png" /></a><div class="license"><button name="Republish" id="cc-btn" class="republication-tracker-tool-button">Republish</button></div></div></div></section>
</aside>                                        </div>
                                        <div class="col-xxl-7 col-xl-7 col-lg-7 col-md-7 col-sm-12 col-12">
                                            <p class="singleRepublisherText">Our stories may be republished online or in print under Creative Commons license CC BY-NC-ND 4.0. We ask that you edit only for style or to shorten, provide proper attribution and link to our web site.</p>
                                        </div>
                                    </div>
                                </div>
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                            </div>
                                                    </div>
                        <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-1 col-sm-0 col-0"></div>
                    </div>
                    <div class="row singleBottomRow">
                        <div class="col-xxl-1 col-xl-1 col-lg-0 col-md-0 col-sm-0 col-0"></div>

                        <div class="col-xxl-4 col-xl-4 col-lg-5 col-md-6 col-sm-12 col-12"> 
                            <div class="row authorBoxRow"><div class="col-3"><div class="authorBoxAvatar"><img src="https://oregoncapitalchronicle.com/wp-content/uploads/2021/09/Alex-Baumhardt-09.21-1-150x150.jpg" width="96" height="96" alt="Alex Baumhardt" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></div></div><div class="col-9"><span class="authorBoxName"><a href="/author/abaumhardt"><h6>Alex Baumhardt</h6></a><a href="/cdn-cgi/l/email-protection#8cedeeedf9e1e4edfee8f8cce3fee9ebe3e2efedfce5f8ede0efe4fee3e2e5efe0e9a2efe3e1"><i class="fas fa-envelope"></i></a><a href="https://twitter.com/AlexBaumhardt"><i class="fab fa-twitter"></i></a></span><div class="authorBoxDescription"><p>Alex Baumhardt has been a national radio producer focusing on education for American Public Media since 2017. She has reported from the Arctic to the Antarctic for national and international media, and from Minnesota and Oregon for The Washington Post. She previously worked in Iceland and Qatar and was a Fulbright scholar in Spain where she earned a master's degree in digital media. She's been a kayaking guide in Alaska, farmed on four continents and worked the night shift at several bakeries to support her reporting along the way.</p></div><a class="authorBoxMore" href="https://oregoncapitalchronicle.com/author/abaumhardt">MORE FROM AUTHOR</a></div></div> 
                        </div>
                        <div class="col-xxl-6 col-xl-6 col-lg-7 col-md-6 col-sm-12 col-12 relatedCol"> 
                            <h4 class="relatedNewsTitle">Related News</h4>
                            <div class="crp_related     "><div class="row"><div class="col-xxl-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-6"><a href="https://oregoncapitalchronicle.com/2022/01/28/most-money-media-attention-flows-to-few-candidates-but-many-are-running-for-governor/"     class="crp_link post-1378"><figure><img  src="https://oregoncapitalchronicle.com/wp-content/uploads/2021/10/Governors-office-300x200.jpeg" class="crp_thumb crp_featured" alt="Most money, media attention flows to few candidates, but many are running for governor" title="Most money, media attention flows to few candidates, but many are running for governor" srcset="https://oregoncapitalchronicle.com/wp-content/uploads/2021/10/Governors-office-300x200.jpeg 300w, https://oregoncapitalchronicle.com/wp-content/uploads/2021/10/Governors-office.jpeg 400w" sizes="(max-width: 300px) 100vw, 300px" srcset="https://oregoncapitalchronicle.com/wp-content/uploads/2021/10/Governors-office-300x200.jpeg 300w, https://oregoncapitalchronicle.com/wp-content/uploads/2021/10/Governors-office.jpeg 400w" /></figure><span class="crp_title">Most money, media attention flows to few candidates, but&hellip;</span></a><span class="crp_author">  by <a href="https://oregoncapitalchronicle.com/author/jshumway/">Julia Shumway</a></span> <span class="crp_date"> January 28, 2022</span> </div><div class="col-xxl-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-6"><a href="https://oregoncapitalchronicle.com/2022/05/04/their-words-those-running-for-governor-answer-for-rural-matters/"     class="crp_link post-2345"><figure><img  src="https://oregoncapitalchronicle.com/wp-content/uploads/2022/05/Saddle-lariat-300x200.jpeg" class="crp_thumb crp_featured" alt="THEIR WORDS: Those running for governor answer for rural matters" title="THEIR WORDS: Those running for governor answer for rural matters" srcset="https://oregoncapitalchronicle.com/wp-content/uploads/2022/05/Saddle-lariat-300x200.jpeg 300w, https://oregoncapitalchronicle.com/wp-content/uploads/2022/05/Saddle-lariat-768x512.jpeg 768w, https://oregoncapitalchronicle.com/wp-content/uploads/2022/05/Saddle-lariat.jpeg 1000w" sizes="(max-width: 300px) 100vw, 300px" srcset="https://oregoncapitalchronicle.com/wp-content/uploads/2022/05/Saddle-lariat-300x200.jpeg 300w, https://oregoncapitalchronicle.com/wp-content/uploads/2022/05/Saddle-lariat-768x512.jpeg 768w, https://oregoncapitalchronicle.com/wp-content/uploads/2022/05/Saddle-lariat.jpeg 1000w" /></figure><span class="crp_title">THEIR WORDS: Those running for governor answer for rural&hellip;</span></a><span class="crp_author">  by <a href="https://oregoncapitalchronicle.com/author/leszaitz/">Les Zaitz</a></span> <span class="crp_date"> May 4, 2022</span> </div><div class="col-xxl-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-6"><a href="https://oregoncapitalchronicle.com/2021/12/29/slowing-effects-of-climate-change-among-priorities-for-oregons-new-watersheds-director/"     class="crp_link post-1071"><figure><img  src="https://oregoncapitalchronicle.com/wp-content/uploads/2021/12/35846436403_f1d03a8fa2_o-300x200.jpg" class="crp_thumb crp_featured" alt="Slowing effects of climate change among priorities for Oregon&#039;s new watersheds director" title="Slowing effects of climate change among priorities for Oregon&#039;s new watersheds director" srcset="https://oregoncapitalchronicle.com/wp-content/uploads/2021/12/35846436403_f1d03a8fa2_o-300x200.jpg 300w, https://oregoncapitalchronicle.com/wp-content/uploads/2021/12/35846436403_f1d03a8fa2_o-1024x682.jpg 1024w, https://oregoncapitalchronicle.com/wp-content/uploads/2021/12/35846436403_f1d03a8fa2_o-768x511.jpg 768w, https://oregoncapitalchronicle.com/wp-content/uploads/2021/12/35846436403_f1d03a8fa2_o-1536x1023.jpg 1536w, https://oregoncapitalchronicle.com/wp-content/uploads/2021/12/35846436403_f1d03a8fa2_o-2048x1364.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" /></figure><span class="crp_title">Slowing effects of climate change among priorities for&hellip;</span></a><span class="crp_author">  by <a href="https://oregoncapitalchronicle.com/author/abaumhardt/">Alex Baumhardt</a></span> <span class="crp_date"> December 29, 2021</span> </div></div><div class="crp_clear"></div></div>                        </div>
                        <div class="col-xxl-1 col-xl-1 col-lg-0 col-md-0 col-sm-0 col-0"></div>
                    </div>
                </div>    
            </div>
        </main><!-- .site-main -->
    </div><!-- .content-area -->

</div>
<footer>
    <div class="footerFullWidthTaglineRow">
        <div class="container">
            <div class="row">
                <div class="col-12 text-center">
                    <h2 class="footerTagline">Probing Oregon Politics and Power</h2>
                </div>
            </div>
        </div>
    </div>
    <div class="footerFullWidthContentRow">
        <div class="container">
            <div class="row democracyToolkitRow">
                <div class="col-12 democracyToolkitCol px-0">
                    <div class="democracyToolkitFlexContainer">
                        <h6>Democracy Toolkit  //  </h6>
                        <a target="_blank" href="https://www.oregonlegislature.gov/FindYourLegislator/leg-districts.html">Your legislator</a>
                        <span> | </span>
                        <a target="_blank" href="https://sos.oregon.gov/voting/Pages/registration.aspx">Voter registration</a>
                        <span> | </span>
                        <a target="_blank" href="https://www.oregon.gov/ogec/Pages/default.aspx">State Ethics</a>
                        <span> | </span>
                        <a target="_blank" href="https://sos.oregon.gov/elections/Pages/campaignfinance.aspx">Campaign finance</a>
                    </div>
                    <div class="democracyToolkitMobileContainer mobileOnly">
                        <ul id="accordion" class="accordion mobileFooterAccordian" style="list-style-type:none !important;">
                            <li>
                                <div class="link mobileDemocracyHeader"><p>DEMOCRACY TOOLKIT<i style="float:right;margin-top:8px;" id="accordianSwitch" class="fa fa-chevron-down"></i></p></div>
                                <ul class="submenu mobileDemocracySubmenu" style="display:none;">
                                    <li><a target="_blank" href="https://www.oregonlegislature.gov/FindYourLegislator/leg-districts.html">Your legislator</a></li>
                                    <li><a target="_blank" href="https://sos.oregon.gov/voting/Pages/registration.aspx">Voter registration</a></li>
                                    <li><a target="_blank" href="https://www.oregon.gov/ogec/Pages/default.aspx">State Ethics</a></li>
                                    <li><a target="_blank" href="https://sos.oregon.gov/elections/Pages/campaignfinance.aspx">Campaign finance</a></li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-xxl-2 col-xl-2 col-lg-2 col-md-2 col-sm-4 col-4 text-center">
                    <img src="/wp-content/themes/genesis-child/icons/footerLogo.png" class="footerLogo" />
                    <p class="footerCopyright">&copy; Oregon Capital Chronicle, 2022</p>
                </div>
                <div class="col-xxl-4 col-xl-4 col-lg-4 col-md-4 col-sm-8 col-8 text-left footerAboutCol">
                    <span class="footerAboutColHead"><h4>ABOUT US</h4><a href="/cdn-cgi/l/email-protection#2940474f4669465b4c4e46474a4859405d48454a415b4647404a454c074a4644"><i class="fas fa-envelope"></i></a></span>
                    <p> Oregon Capital Chronicle focuses on deep and useful reporting on Oregon state government, politics and policy. We help readers understand how those in government are using their power, what’s happening to taxpayer dollars, and how citizens can stake a bigger role in big decisions.</p>
                    <p class="mobileOnly"><span class="footerTermsPrivacy"><a href="/deij-policy" style="color:white;line-height:15px;">DEIJ Policy</a> | <a href="/ethics-policy" style="color:white;line-height:15px;">Ethics Policy</a> | <a href="/privacy-policy" style="color:white;line-height:15px;">Privacy Policy</a></span></p>
                    <div class="footerSocialShares">
                        <span>
                            <a target="_blank" href="https://twitter.com/ORCapChronicle">
                                <i class="fab fa-twitter"></i>
                            </a>
                            <a target="_blank" href="https://www.facebook.com/Oregon-Capital-Chronicle-108493918232859">
                                <i class="fab fa-facebook-f"></i>
                            </a>
                                                        <a target="_blank" href="https://apple.news/TssnChGY4ShmRpd0SymEEZA">
                                <i class="fab fa-apple"></i>
                            </a>
                        </span>
                    </div>
                </div>
                <div class="col-xxl-3 col-xl-3 col-lg-3 col-md-1 col-sm-0 col-0"></div>
                <div class="col-xxl-3 col-xl-3 col-lg-3 col-md-5 col-sm-12 col-12 footerRepublisher">
                    <img src="/wp-content/themes/genesis-child/icons/ccwhite.png" class="footerCCLogo" />
                    <p>Our stories may be republished online or in print under Creative Commons license CC BY-NC-ND 4.0. We ask that you edit only for style or to shorten, provide proper attribution and link to our web site.</p>
                    <span class="footerTermsPrivacy mobileOff"><a href="/deij-policy">DEIJ Policy</a> | <a href="/ethics-policy">Ethics Policy</a> | <a href="/privacy-policy">Privacy Policy</a></span>
                </div>
                <div class="col-xxl-0 col-xl-0 col-lg-0 col-md-0 col-sm-12 col-12 mobileOnly tabletToo">
                    <div class="footerMobileSocialFlexContainer">
                        <a target="_blank" href="/cdn-cgi/l/email-protection#244d4a424b644b5641434b4a4745544d504548474c564b4a4d4748410a474b49">
                            <i class="fas fa-envelope"></i>
                        </a>
                        <a target="_blank" href="https://twitter.com/ORCapChronicle">
                            <i class="fab fa-twitter"></i>
                        </a>
                        <a target="_blank" href="https://www.facebook.com/Oregon-Capital-Chronicle-108493918232859">
                            <i class="fab fa-facebook-f"></i>
                        </a>
                                                <a target="_blank" href="https://apple.news/TssnChGY4ShmRpd0SymEEZA">
                            <i class="fab fa-apple"></i>
                        </a>
        
                    </div>
                    <div class="mobileOnly tabletToo footerMobileCopyrightContainer">
                        <span class="footerCopyrightMobile">&copy; Oregon Capital Chronicle, 2022</span>
                    </div>
                </div>
            </div>

        </div>
    </div>
</footer>
</div><link rel='stylesheet' id='republication-tracker-tool-css-css'  href='https://oregoncapitalchronicle.com/wp-content/plugins/states-newsroom/republisher/assets/widget.css?ver=1.0.1' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://oregoncapitalchronicle.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://oregoncapitalchronicle.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://oregoncapitalchronicle.com/wp-includes/js/comment-reply.min.js?ver=5.8.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://oregoncapitalchronicle.com/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script type='text/javascript' src='https://oregoncapitalchronicle.com/wp-content/plugins/states-newsroom/republisher/assets/widget.js?ver=1.0.1' id='republication-tracker-tool-js-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-5e80c6ce4b880b7c309","applicationID":"986008064","transactionName":"Y11VMhNRWRIFVkQLDVoXdgUVWVgPS0ZZDAVYXQ==","queueTime":0,"applicationTime":112,"atts":"TxpWRFtLShw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>
